通达信牛牛主升选股选股指标公式编写

享知识www.goshare.cn 301 0

V1:=O>MAX(REF(C,1),REF(O,1)) AND C>O AND C/REF(C,1)>1.05 ;
V2:=(H-MAX(C,O))/(MAX(C,O)-MIN(C,O));
V3:=MIN(C,O);
V4:=MAX(C,O)-MIN(C,O);
V5:=REF(V3,3)<REF(V3,2)AND REF(V3,2)<REF(V3,1);
V6:=REF(V4,3)>REF(V4,2)AND REF(V4,2)>REF(V4,1);
V7:=REF(V2,1)>1.2 AND REF(V2,2)>1.2 AND REF(V2,3)>1.2;
V8:V5 AND V6 AND V1 AND V7;

 

通达信牛牛主升选股指标公式的选股公式https://www.goshare.cn/gongshizhibiao/

标签: #通达信 #大智慧 #同花顺 #飞狐 #股票指标公式

  • 评论列表

留言评论