通达信斜率看上涨选股指标公式编写

享知识www.goshare.cn 343 0

VAR1:=1;
VAR55:=LLV(LOW,8);
VAR66:=HHV(HIGH,8);
VAR77:=(VAR66-VAR55)/10;
VAR88:=SMA((CLOSE-VAR55)/VAR77,20,1);
VARA:=3*VAR88-2*SMA(VAR88,15,1);
散户筹码集中度: (10-VARA)*VAR1*6,COLORGREEN,LINETHICK2;
机构筹码集中度:EMA(WINNER(C)*70,3),LINETHICK2,COLORRED;
主力筹码: 10*WINNER(CLOSE*0.9)*8, COLORCYAN;
十天主力筹码:EMA(主力筹码,10),LINETHICK2,COLORYELLOW;
VAR100:=(CLOSE-MA(CLOSE,34))/MA(CLOSE,34)*(10);
增减力度:VAR100*6,COLORMAGENTA,LINETHICK2;
VV4:=EMA(C,6);
斜率6:(VV4-REF(VV4,1))/REF(VV4,1)*100,LINETHICK0;
VV5:=EMA(C,12);
斜率12:(VV5-REF(VV5,1))/REF(VV5,1)*100,LINETHICK0;
VV6:=EMA(C,18);
斜率18:(VV6-REF(VV6,1))/REF(VV6,1)*100,LINETHICK0;

 

通达信斜率看上涨指标公式的选股公式https://www.goshare.cn/gongshizhibiao/

标签: #通达信 #大智慧 #同花顺 #飞狐 #股票指标公式

  • 评论列表

留言评论